Upgrade #WordPress to 4.8.3! Thank me later - SQL-injection security hole needs patching ASAP!